Российский Клуб Chevrolet TrailBlazer & Chevrolet Tahoe

Автор Тема: Не заводится!  (Прочитано 265 раз)

0 Пользователей и 1 Гость просматривают эту тему.

shyrka21rus

  • Рядовой
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 11
  • Автомобиль: трейлблейзер
  • Имя: Шаша
  • Местоположение: рес. чувашия
  • Карма: +0/-0
Не заводится!
« : 20 Август 2018, 09:55:14 »

Парни здравствуйте,помогите советом где копать.
Вообщем пригнал битого в перед трейла,заглушил и через 10 минут не смог завести,стартер крутит иногда пытался схватывать,насос качает,обратку продавливает когда зажигание включаю,когда кручу стартером искра и бензонасос не работает,менял датчик коленвала не помогло,распредвала отломан но до этого заводится и ехал без проблем
Потом решил пройтись по всем разъёмами и блокам предохр.,все фишки снял проверил,массы,и другие провода,теперь даже стартер не включается,и электроника салона не работает: магнитола,люк,стекла,только климат и панель,лампочка иммо загорается и гаснет,даже когда провод от магнитного кольца отсоединяю.
Загадочный шайтан автомобиль.
Записан

shyrka21rus

  • Рядовой
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 11
  • Автомобиль: трейлблейзер
  • Имя: Шаша
  • Местоположение: рес. чувашия
  • Карма: +0/-0
Re: Не заводится!
« Ответ #1 : 21 Август 2018, 18:25:58 »

Сожгу же :-\
Записан

shyrka21rus

  • Рядовой
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 11
  • Автомобиль: трейлблейзер
  • Имя: Шаша
  • Местоположение: рес. чувашия
  • Карма: +0/-0
Re: Не заводится!
« Ответ #2 : 29 Август 2018, 19:28:18 »

Парни подскажите по значка иммо,включаю зажигание замочек горит,после включения стартера(стартер крутит)гаснет через пару секунд,очень редко до стартера,но все равно не заводится,а то как купил всего три раза завёл,поэтому не помню как должно быть.
Записан