Российский Клуб Chevrolet TrailBlazer & Chevrolet Tahoe

Автор Тема: Дверь багажника открывается только вручную! Chevrolet Tahoe gm  (Прочитано 498 раз)

0 Пользователей и 1 Гость просматривают эту тему.

H.A.L.L.O.

  • Рядовой
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 2
  • Автомобиль: Chevrolet Tahoe (gmt 900)
  • Карма: +0/-0

Добрый день, уважаемые!

Проблема следующая. В один прекрасный момент перестала открываться и закрываться дверь багажника с кнопки в салоне, с кнопки на самой двери и с кнопки с ключа. Когда нажимаю на брелок ключа моргают габариты, но дверь не открывается и звуковых сигналов тоже нет. На кнопку открыти из салона не реагирует, как не реагируют и на кнопку открытия на ручке двери, так и на закрытия в багажника. При этом, когда нажимаю кнопки на ручке багажной двери слышу работу замка, и доводчик двери работает.
Амортизаторы при ручном открытии держут дверь в любом положении. Просто пробег всего 57 тысяч, проблем не было никаких. А тут на тебе.
У кого были такие проблемы, как решали, что может быть?

С Уважением!
Записан

mel26

  • Рядовой
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 1
  • Автомобиль: тахо900
  • Имя: Сергей
  • Местоположение: Арзамас
  • Карма: +0/-0

холодно на улице. срабатывет защита. потеплее станет,будет открываться.
от -14 у меня уже не открывается
Записан

Северянин

  • Маршал
  • *
  • Оффлайн Оффлайн
  • Возраст: 33
  • Пол: Мужской
  • Сообщений: 2914
  • Автомобиль: Tahoe GMT900 "Уголь" (2008г)
  • Имя: Евгений
  • Местоположение: Ханты-Мансийск
  • Карма: +130/-0

холодно на улице. срабатывет защита. потеплее станет,будет открываться.
от -14 у меня уже не открывается

маловато 14 градусов. У меня после -25 срабатывает защита, и тогда приходится в ручную поднимать.

H.A.L.L.O., откройте крышку, там с левой стороны тяга, которая отвечает за поднятие крышки. Она могла слететь с посадочного шара. И мотор в холостую гоняет. У меня такое было пару раз.
Записан
8-912-93-05796

H.A.L.L.O.

  • Рядовой
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 2
  • Автомобиль: Chevrolet Tahoe (gmt 900)
  • Карма: +0/-0

Парни, спасибо!

Проблема решилась довольно просто, скинул клеммы с аккумулятора на 10 мин и все заработало! Видимо на мойке нажали на кнопку и начали тянуть руками, блок в ошибку встал.

Теперь все работает!
Записан