Российский Клуб Chevrolet TrailBlazer & Chevrolet Tahoe

Автор Тема: Не работает ABS  (Прочитано 6402 раз)

0 Пользователей и 1 Гость просматривают эту тему.

SemenSX

  • Ветеран клуба
  • *
  • Оффлайн Оффлайн
  • Возраст: 53
  • Пол: Мужской
  • Сообщений: 3459
  • Автомобиль: Chevrolet Captiva С100, Chevrolet TrailBlazer LTZ 4,2 2005
  • Имя: Игорь
  • Местоположение: где то между Волгой и Ахтубой
  • Карма: +27/-0
Re: Не работает ABS
« Ответ #30 : 24 Апрель 2016, 11:24:21 »



SemenSX

  • Ветеран клуба
  • *
  • Оффлайн Оффлайн
  • Возраст: 53
  • Пол: Мужской
  • Сообщений: 3459
  • Автомобиль: Chevrolet Captiva С100, Chevrolet TrailBlazer LTZ 4,2 2005
  • Имя: Игорь
  • Местоположение: где то между Волгой и Ахтубой
  • Карма: +27/-0
Re: Не работает ABS
« Ответ #31 : 24 Апрель 2016, 11:27:08 »


это выдает ALLDATA для 2005 года

SemenSX

  • Ветеран клуба
  • *
  • Оффлайн Оффлайн
  • Возраст: 53
  • Пол: Мужской
  • Сообщений: 3459
  • Автомобиль: Chevrolet Captiva С100, Chevrolet TrailBlazer LTZ 4,2 2005
  • Имя: Игорь
  • Местоположение: где то между Волгой и Ахтубой
  • Карма: +27/-0
Re: Не работает ABS
« Ответ #32 : 24 Апрель 2016, 11:34:13 »

замена блока от туда же, перевод не редактировал - выдает яндекс


SemenSX

  • Ветеран клуба
  • *
  • Оффлайн Оффлайн
  • Возраст: 53
  • Пол: Мужской
  • Сообщений: 3459
  • Автомобиль: Chevrolet Captiva С100, Chevrolet TrailBlazer LTZ 4,2 2005
  • Имя: Игорь
  • Местоположение: где то между Волгой и Ахтубой
  • Карма: +27/-0
Re: Не работает ABS
« Ответ #33 : 24 Апрель 2016, 11:41:10 »

Клапана гидроагрегата АБС (bpmv) замена


Ron

  • Ефрейтор
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 36
  • Автомобиль: TrailBlazer 2003 LTZ
  • Имя: Роман
  • Местоположение: Дальний Восток
  • Карма: +1/-0
Re: Не работает ABS
« Ответ #34 : 27 Апрель 2016, 15:47:07 »

Интересно, на раздатке есть датчик связаный с АБС?
Записан

Ron

  • Ефрейтор
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 36
  • Автомобиль: TrailBlazer 2003 LTZ
  • Имя: Роман
  • Местоположение: Дальний Восток
  • Карма: +1/-0
Re: Не работает ABS
« Ответ #35 : 02 Июнь 2016, 07:25:29 »

Всем доброго времени суток! Продолжаю тему. Скоро напишу конкретное решение данной проблемы, для помощи другим.
Скажу сразу - НЕ СПЕШИТЕ заказывать ступицы.
Сегодня попробовал новый блок АБС. просто пока подключил две фишки - Включил зажигание и лампа АБС после диагностики погасла!!! СПАСИБО Форумчанину Wrong_way_7 направил меня по правильному пути.
Сначало надо установить причину - как лампа горит сразу или потом и т.д. На днях поменяю блок и отпишусь все подробно.
Если кто знает темку по смене блока ABS скиньте ссылочку.
Записан

Wrong_way

  • Ст. Лейтенант
  • *
  • Оффлайн Оффлайн
  • Возраст: 28
  • Пол: Мужской
  • Сообщений: 579
  • Автомобиль: Trailblazer 2005 "Федя"
  • Имя: Сергей
  • Местоположение: Московская обл. г. Климовск.
  • Карма: +42/-0
Re: Не работает ABS
« Ответ #36 : 02 Июнь 2016, 09:46:31 »

Всем доброго времени суток! Продолжаю тему. Скоро напишу конкретное решение данной проблемы, для помощи другим.
Скажу сразу - НЕ СПЕШИТЕ заказывать ступицы.
Сегодня попробовал новый блок АБС. просто пока подключил две фишки - Включил зажигание и лампа АБС после диагностики погасла!!! СПАСИБО Форумчанину Wrong_way_7 направил меня по правильному пути.
Сначало надо установить причину - как лампа горит сразу или потом и т.д. На днях поменяю блок и отпишусь все подробно.
Если кто знает темку по смене блока ABS скиньте ссылочку.

 ::) благодарю за почести))) обращайся, помогу чем смогу  ;)

Ron

  • Ефрейтор
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 36
  • Автомобиль: TrailBlazer 2003 LTZ
  • Имя: Роман
  • Местоположение: Дальний Восток
  • Карма: +1/-0
Re: Не работает ABS
« Ответ #37 : 02 Июнь 2016, 13:39:16 »

Поменял блок. Лампочка потухла. Поехал проверить, разгон торможение - абс не работает. Гонял гонял нет эффекта. Ладно, забил...
Пока в гараже пребрался, сел в машину, завожу, лампа АБС загорается, и не тухнет. Поехал начала абс срабатывать, лампа пару раз тухла. Вообще что имеем на данный момент:  лампочка сразу загорается и не тухнет но стала работать абс при сильном торможении. Короче теперь грешу на ступицы т.к. поставил б/у одна гудит.
Завтра прочищу датчики, или заменю ступицы на родные. Такие вот дела.
Записан

SemenSX

  • Ветеран клуба
  • *
  • Оффлайн Оффлайн
  • Возраст: 53
  • Пол: Мужской
  • Сообщений: 3459
  • Автомобиль: Chevrolet Captiva С100, Chevrolet TrailBlazer LTZ 4,2 2005
  • Имя: Игорь
  • Местоположение: где то между Волгой и Ахтубой
  • Карма: +27/-0
Re: Не работает ABS
« Ответ #38 : 02 Июнь 2016, 14:00:31 »

Интересно, на раздатке есть датчик связаный с АБС?
судя по схеме и коннекторам нет, но есть связь на мозги.
ксати у меня пропало питание на актуатор и загорелась абс, еще не разбирался

Wrong_way

  • Ст. Лейтенант
  • *
  • Оффлайн Оффлайн
  • Возраст: 28
  • Пол: Мужской
  • Сообщений: 579
  • Автомобиль: Trailblazer 2005 "Федя"
  • Имя: Сергей
  • Местоположение: Московская обл. г. Климовск.
  • Карма: +42/-0
Re: Не работает ABS
« Ответ #39 : 02 Июнь 2016, 16:42:28 »

Поменял блок. Лампочка потухла. Поехал проверить, разгон торможение - абс не работает. Гонял гонял нет эффекта. Ладно, забил...
Пока в гараже пребрался, сел в машину, завожу, лампа АБС загорается, и не тухнет. Поехал начала абс срабатывать, лампа пару раз тухла. Вообще что имеем на данный момент:  лампочка сразу загорается и не тухнет но стала работать абс при сильном торможении. Короче теперь грешу на ступицы т.к. поставил б/у одна гудит.
Завтра прочищу датчики, или заменю ступицы на родные. Такие вот дела.

если большой зазор между датчиком и крольчаткой ступицы, абс будет срабатывать даже тогда, когда колеса не блокируются, потому что сигнал идет искаженный с датчика.
но здесь симптом такой - завел машину, абс не горит. поехал - абс на небольшой скорости при любом торможении начинает срабатывать. спустя несколько таких торможений, мозги соображают что что-то не чисто и зажигают лампу, отключая абс от греха подальше. На большой скорости может работать нормально.
У тебя абс срабатывает при горящей лампе? это нонсенс.
Скажу одно - поможет сканер. Когда датчики и блок исправны, но что-то моросит, можно гадать до пенсии... Надо прочитать ошибку, там будет написано, в чем косяк и на каком колесе.
По подбору зазора был тут комментарий на форуме, не помню чей. Суть в чем - снимаешь датчик, убираешь из-под него все регулировочные шайбы. ставишь датчик. крутишь ступицу. если датчик не задевает за крольчатку, то... возможно стоит попробовать так и зазор самое то, а возможно, надо еще как-то опускать датчик. Если задевает, подкидываешь шайбочку. опять проверяешь. и так до того момента, пока не перестанет задевать, и при этом будет как можно меньший зазор. затем собираешь и проблема должна исчезнуть.
если нет, делаешь то же на другом колесе.

Кстати, есть китайские обд сканеры, которые у нас читают абс, подушки и так далее? Потому что мой delphi ds-150e за кучубабла кроме движка ничего не видит, словом - бесполезен.
« Последнее редактирование: 02 Июнь 2016, 16:54:26 от Wrong_way_7 »
Записан

Ron

  • Ефрейтор
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 36
  • Автомобиль: TrailBlazer 2003 LTZ
  • Имя: Роман
  • Местоположение: Дальний Восток
  • Карма: +1/-0
Re: Не работает ABS
« Ответ #40 : 03 Июнь 2016, 09:31:34 »

Продолжаю репортаж о востании машин.
Разобрал ступицы.
На одной датчик целый, но нет реакции при вращении, сопротивление не меняется - причина много смазки внутри и три шайбы стояло. - исправлено.
Вторая ступица с гулом, но датчик рабочий. Заменил ступицу.
Тест драйв: зажигание лампа горит, поехали, разгон, торможение -затрещала! Лампа потухла!
Но восстание до конца не подавлено.
Теперь при скорости 10 км/ч незначительно срабатывает АБС. Но практически перед самой остановкой и слабо слабо...
Записан

Wrong_way

  • Ст. Лейтенант
  • *
  • Оффлайн Оффлайн
  • Возраст: 28
  • Пол: Мужской
  • Сообщений: 579
  • Автомобиль: Trailblazer 2005 "Федя"
  • Имя: Сергей
  • Местоположение: Московская обл. г. Климовск.
  • Карма: +42/-0
Re: Не работает ABS
« Ответ #41 : 03 Июнь 2016, 10:16:37 »

Продолжаю репортаж о востании машин.
Разобрал ступицы.
На одной датчик целый, но нет реакции при вращении, сопротивление не меняется - причина много смазки внутри и три шайбы стояло. - исправлено.
Вторая ступица с гулом, но датчик рабочий. Заменил ступицу.
Тест драйв: зажигание лампа горит, поехали, разгон, торможение -затрещала! Лампа потухла!
Но восстание до конца не подавлено.
Теперь при скорости 10 км/ч незначительно срабатывает АБС. Но практически перед самой остановкой и слабо слабо...
Молодец =) Смазка не влияет, а вот шайбы да, и про все остальное я написал чуть выше, подгонял зазоры?

Ron

  • Ефрейтор
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 36
  • Автомобиль: TrailBlazer 2003 LTZ
  • Имя: Роман
  • Местоположение: Дальний Восток
  • Карма: +1/-0
Re: Не работает ABS
« Ответ #42 : 03 Июнь 2016, 11:44:58 »

Ступицы которые пришли б/у очень ржавые были. Не знаю кто там 3 шайбы воткнул, но и с одной не цепляет за гребенку.
Я эти ступицы уже меняю быстрей чем колеса на шиномонтаже.
Много еще интересного заметил по мануальной диагностики. Вот например:
Неисправен один датчик горит лампочка АБС. Если отсоединить еще один то загорается еще ручник плюс смс "сервис брэйк систем"...хорошо, методом исключения решил найти сторону. Лампа горит отключают правый датчик- ничего. Заново но теперь отключают левый и опа, загорается ручник и смс пишет. Вывод - не видеть левый датчик, проводка, но все замерил напруга подходит, датчик живой.
Вот потом левую ступицу поменял на старую и заработало. Короче Х.З...
Соберусь силами еще раз поменял блок АБС ради принципа. Как говорил Малдер истина где то там...
Выводы сделал: не торопись все подряд заказывать, и не заказывай бу ступицы!
Записан

Wrong_way

  • Ст. Лейтенант
  • *
  • Оффлайн Оффлайн
  • Возраст: 28
  • Пол: Мужской
  • Сообщений: 579
  • Автомобиль: Trailblazer 2005 "Федя"
  • Имя: Сергей
  • Местоположение: Московская обл. г. Климовск.
  • Карма: +42/-0
Re: Не работает ABS
« Ответ #43 : 03 Июнь 2016, 11:53:16 »

Re: Не работает ABS
« Ответ #42 : Сегодня в 11:44:58 »
Цитировать
Погоди... когда заводишь, лампа тухнет, ошибки нет?
Ты есть в ремзоне в ватсапе? если есть, пиши туда, там быстрее разберемся

Ron

  • Ефрейтор
  • *
  • Оффлайн Оффлайн
  • Пол: Мужской
  • Сообщений: 36
  • Автомобиль: TrailBlazer 2003 LTZ
  • Имя: Роман
  • Местоположение: Дальний Восток
  • Карма: +1/-0
Re: Не работает ABS
« Ответ #44 : 03 Июнь 2016, 13:02:45 »

Подскажите по вапцапу, что за группа? Как добавится?
По АБС сейчас вроде все ок. Вот пару часов назад доделал.
Вкл зажигание - лампа загорается и тухнет. В движении абс работает, лампа не загорается, все как положено. Только немного при остановки при скорости менее 10 срабатывает абс чуть.
Записан

Wrong_way

  • Ст. Лейтенант
  • *
  • Оффлайн Оффлайн
  • Возраст: 28
  • Пол: Мужской
  • Сообщений: 579
  • Автомобиль: Trailblazer 2005 "Федя"
  • Имя: Сергей
  • Местоположение: Московская обл. г. Климовск.
  • Карма: +42/-0
Re: Не работает ABS
« Ответ #45 : 03 Июнь 2016, 13:06:43 »

Подскажите по вапцапу, что за группа? Как добавится?
По АБС сейчас вроде все ок. Вот пару часов назад доделал.
Вкл зажигание - лампа загорается и тухнет. В движении абс работает, лампа не загорается, все как положено. Только немного при остановки при скорости менее 10 срабатывает абс чуть.
Напиши в эту тему, или Сабиру в лс, не должен обидеться))

http://trailblazerclub.ru/forum/index.php/topic,25180.140.html

SemenSX

  • Ветеран клуба
  • *
  • Оффлайн Оффлайн
  • Возраст: 53
  • Пол: Мужской
  • Сообщений: 3459
  • Автомобиль: Chevrolet Captiva С100, Chevrolet TrailBlazer LTZ 4,2 2005
  • Имя: Игорь
  • Местоположение: где то между Волгой и Ахтубой
  • Карма: +27/-0
Re: Не работает ABS
« Ответ #46 : 03 Октябрь 2016, 11:59:36 »

хорошенько побуксовал, загорелся значок неисправности ABS, после того как машина постояла опять в норме, из за чего такое может быть ???